heartbleed_mcafee

Heartbleed la vulnerabilidad detectada en Openssl el cual permite el robo de información que esta cifrada con SSL/TLS (sitios web, correo seguro, mensajería instantánea y algunas redes VPN), no a dejado a nadie en pie.

McAfee también posee una lista de productos que poseen esta vulnerabilidad y recomiendan ser actualizados con máxima prioridad.

Los productos afectados son:

  • Endpoint Intelligence Agent (EIA)
  • ePolicy Orchistrator (ePO)
  • ePO Deep Command (eDC)
  • McAfee Email Gateway (MEG)
  • McAfee Firewall Enterprise (MFE)
  • McAfee Firewall Enterprise Control Center (MFE CC)
  • McAfee Real Time for ePO (RTE)
  • McAfee SECURE (MS) / Trustmark
  • McAfee Security for Email Servers (MSES) / GroupShield
  • McAfee Security for Lotus Domino (MSLD)
  • McAfee Security for Microsoft Exchange (MSME)
  • McAfee Security for Microsoft SharePoint (MSMS)
  • McAfee Security Information and Event Management (SIEM) / Nitro
  • McAfee SSLVPN (VPN)
  • McAfee Web Gateway (MWG)
  • Next-Generation Firewall (NGFW) / Stonesoft
  • SaaS Email Protection and Continuity
  • SaaS Web Protection
  • VirusScan Enterprise for Linux (VSEL)

El KB de seguridad donde puedes encontrar más información es: